Use English.

上级 6fe75afc
...@@ -23,7 +23,7 @@ The [frontends](https://github.com/limetext/lime/issues?direction=desc&labels=fr ...@@ -23,7 +23,7 @@ The [frontends](https://github.com/limetext/lime/issues?direction=desc&labels=fr
> -- @quarnster > -- @quarnster
### Why API compatability? ### Why API compatibility?
Sublime Text has a good plugin architecture and a [large collection of existing plugins](https://sublime.wbond.net/) created for it. We want users to be able to take advantage of these extensions without requiring developers to support multiple APIs. Sublime Text has a good plugin architecture and a [large collection of existing plugins](https://sublime.wbond.net/) created for it. We want users to be able to take advantage of these extensions without requiring developers to support multiple APIs.
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册