• E
    README.md: remove part of Install from source (#14368) · 66f9dd3c
    erw7 提交于
    The entry "To skip bundled (third-parth/*) dependencies:" contains
    inappropriate content.
    
    - Lack of description of lua-luv-dev.
    - Lack of description of libtree-sitter-dev.
    - Contains libutf8proc-dev, which is no longer needed.
    - The package libvterm-dev is out of date and probably unusable.
    
    Therefore, it is not possible to build according to this description.
    Also, there are only descriptions for Debian and Ubuntu. For these reasons,
    this item will be deleted.
    66f9dd3c