提交 2fc08b4e 编写于 作者: C Christopher Dunn

clarify which versions work with old compilers

上级 239c733a
......@@ -16,7 +16,7 @@ format to store user input files.
## A note on backward-compatibility
* `1.y.z` is built with C++11.
* `0.8.z` can be used with older compilers.
* `0.y.z` can be used with older compilers.
* Major versions maintain binary-compatibility.
Using JsonCpp in your project
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册