提交 eb9d0443 编写于 作者: A Achilleas Pipinellis

Update .gitlab-ci.yml

上级 a587036e
# requiring the environment of NodeJS 4.2.2
image: node:4.2.2
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册