提交 32c633d6 编写于 作者: M Moritz Eck

remove old node versions from CONTRIBUTING.md

Signed-off-by: NMoritz Eck <moritz.eck@gmail.com>
上级 b75aa3e9
......@@ -52,8 +52,7 @@ The core team will review your pull request and will either merge it, request ch
## Contribution Prerequisites
- You have [Node](https://nodejs.org/en/) at v10.16.0+ only and [Yarn](https://yarnpkg.com/en/) at v1.2.0+.
- Node v14/v13 **are not supported yet**
- You have [Node](https://nodejs.org/en/) at >= v10 and <= v14 and [Yarn](https://yarnpkg.com/en/) at v1.2.0+.
- You are familiar with Git.
## Development Workflow
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册