提交 44272d6f 编写于 作者: C Convly

Bump graphql plugin version to 3.6.6

上级 566e1e78
{
"name": "@strapi/plugin-graphql",
"version": "3.6.5",
"version": "3.6.6",
"description": "Adds GraphQL endpoint with default API methods.",
"strapi": {
"name": "graphql",
......
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册