未验证 提交 de0572c7 编写于 作者: X XhmikosR 提交者: GitHub

Update devDependencies (#1442)

* @types/mocha   ^8.2.1  →   ^8.2.2
* chai           ^4.3.0  →   ^4.3.4
* eslint        ^7.20.0  →  ^7.22.0
* mocha          ^8.3.0  →   ^8.3.2
* playwright     ^1.8.1  →   ^1.9.2
* rollup        ^2.39.0  →  ^2.42.1
* typescript     ^4.2.2  →   ^4.2.3
上级 f44612e7
Markdown is supported
0% .
You are about to add 0 people to the discussion. Proceed with caution.
先完成此消息的编辑!
想要评论请 注册